Kurumsal Linux ve Özgür Yazılım desteğinde lider Linux göç, açık kaynak uygulama entegrasyonları konusunda uzman.

PostgreSQL ile PCI-DSS Uyumluluğunu Sağlamak

PCI-DSS 4 sürümü yayınlanmak üzere. PCI-DSS kredi kartları ile alışveriş yapılırken, güvenlik standartlarını belirlemekte olan ve tüccarların seviyelerine göre sertifikaların zorunlu tutulduğu uluslararası bir güvenlik mevzuatıdır. PCI-DSS standartları (regülasyon), üyeleri arasında Mastercard, Visa, Amerikan Express, Discover Services, Veracode gibi büyük kuruluşların da bulunduğu bir kurul tarafından düzenlenmektedir.

Toplam: 1 , Sayfa sayisi: 1